vShield error ”Not applicable to ESX version below 4.1 Patch 3“ – Lost communication whit ESX module

Posted on 28 gennaio 2015 di

0


Se avete già provato la soluzione di vmware:

http://kb.vmware.com/selfservice/microsites/search.do?language=en_US&cmd=displayKC&externalId=2007082

e continua a dare problemi, leggete sotto quanto consiglia http://krishetzel.com/:

If you’ve tried restarting the web-manager to no avail, make sure, and then double make sure the account used to connect to the vCenter in vShield has full administrative privileges.

Verificate quanto sopra con entrambi gli accounts utilizzati per la vostra soluzione software.

Annunci
Posted in: Vmware